VulnPulse
版本发布Unbound

Unbound 1.13.1 released

We are pleased to announce the release of version 1.13.1 of the Unbound recursive DNS resolver. This release contains a number of bug fixes. There is added support for the EDNS Padding option (RFC7830 and RFC8467), and the EDNS NSID option (RFC 5001). Unbound control has added commands …

在 NLnet Labs 阅读

来源NLnet Labs
获取时间2026/10/22 20:26
数据Markdown JSON

2021/02/09 18:00,NLnet Labs 发布了“Unbound 1.13.1 released”(类型:版本发布)。相关技术:Unbound。