## Unbound 1.13.1 released

- 種別: release
- 関連技術: unbound
- 公開日時: 2021-02-09T09:00:00.000Z
- 情報源: NLnet Labs (https://nlnetlabs.nl/news/2021/Feb/09/unbound-1.13.1-released/)
- パーマリンク: https://vulnpulse.app/items/nlnetlabs-300b76e70797

We are pleased to announce the release of version 1.13.1 of the Unbound recursive DNS resolver. This release contains a number of bug fixes. There is added support for the EDNS Padding option (RFC7830 and RFC8467), and the EDNS NSID option (RFC 5001). Unbound control has added commands …