Unbound 1.13.1 released
We are pleased to announce the release of version 1.13.1 of the Unbound recursive DNS resolver. This release contains a number of bug fixes. There is added support for the EDNS Padding option (RFC7830 and RFC8467), and the EDNS NSID option (RFC 5001). Unbound control has added commands …
| 정보원 | NLnet Labs |
|---|---|
| 수집 시각 | 2026. 10. 22. 오후 08:26 |
| 데이터 | Markdown JSON |
2021. 02. 09. 오후 06:00, NLnet Labs에서 "Unbound 1.13.1 released"을(를) 게시했습니다 (유형: 릴리스·공지). 관련 기술: Unbound.