VulnPulse
リリース・告知Unbound

Unbound 1.13.1 released

We are pleased to announce the release of version 1.13.1 of the Unbound recursive DNS resolver. This release contains a number of bug fixes. There is added support for the EDNS Padding option (RFC7830 and RFC8467), and the EDNS NSID option (RFC 5001). Unbound control has added commands …

NLnet Labsで読む

情報源NLnet Labs
取得日時2026/10/22 20:26
データMarkdown JSON

2021/02/09 18:00、NLnet Labsが「Unbound 1.13.1 released」を公開しました (種別: リリース・告知)。関連する技術: Unbound。