Unbound 1.13.1 released
We are pleased to announce the release of version 1.13.1 of the Unbound recursive DNS resolver. This release contains a number of bug fixes. There is added support for the EDNS Padding option (RFC7830 and RFC8467), and the EDNS NSID option (RFC 5001). Unbound control has added commands …
| Source | NLnet Labs |
|---|---|
| Fetched | 10/22/2026, 08:26 PM |
| Data | Markdown JSON |
On 02/09/2021, 06:00 PM, NLnet Labs published "Unbound 1.13.1 released" (type: Release). Related technologies: Unbound.